Materi, Mikrotik

Script Simple Queues Mikrotik

Wednesday, 5th May 2021

Little note for mikrotik configuration :

:for e from 2 to 254 do={
/queue simple add name="Host-$e" target="10.10.10.$e" max-limit=512000/512000
}

 

Popular Posts

Related Posts

Leave a Reply

Your email address will not be published.